[ Обновленные темы · Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум REMZONA-EKB » ФОРУМ КОММЕРЧЕСКОЙ ТЕХНИКИ » ЯПОНОВОДЫ - ВАША ТЕМА » HINO 300 ЭЛЕКТРИКА (Не работает мозг двигателя)
HINO 300 ЭЛЕКТРИКА
MorzerДата: Среда, 07.10.2015, 16:32 | Сообщение # 1
Новичок
Группа: Пользователи
Сообщения: 2
Статус: Не в сети
Кто сталкивался с Dc-dc конвертором на Hino 300? Проблема такая - на одном из выходов напряжение 11,5 вольт на остальных больше 12, так должно быть или нет?
 
AdminДата: Среда, 07.10.2015, 16:56 | Сообщение # 2
Директор REMZONA-EKB
Забейте VIN
Группа: Администраторы
Сообщения: 2164
Статус: Не в сети
Первым делом проверяйте заряд аккумуляторов и предохранитель на преобразователь напряжения

krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
AdminДата: Четверг, 08.10.2015, 13:40 | Сообщение # 3
Директор REMZONA-EKB
Забейте VIN
Группа: Администраторы
Сообщения: 2164
Статус: Не в сети
Цитата Morzer
Проблема решена - были замкнуты контакты питания электронной педали газа.

О как... Спасибо за обратную связь. +1 к репутации. Такая проблема ещё была у человека у которого в мороз сел аккумулятор.


krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
unlimitedДата: Суббота, 12.03.2016, 18:00 | Сообщение # 4
Новичок
Группа: Пользователи
Сообщения: 3
Статус: Не в сети
Здравствуйте, в общем практически по той же самой причине не могу найти ответ на свой вопрос. На хино300 евро 3 перебили провод который идет по кабине со стороны водителя и уходит за сиденье к ДС конвертеры. Так вот, один из проводов повредили(синий по-моему ) спаяли, ключ поварачиваем чтоб запустить двигатель( двгатель крутит, а не запускается), сгорел- предохранитель который находится в кабине на 20Амп и на улице в коробочке на 40амп, не помню уже точно, все это заменили, ничего не поменялось, все по прежнему, начали далее копаться, оказалось сгорели 3 транзистора квадратных (которые находятся в DC конвекторе) нашли их в радиодеталях, спаяли, собрали все на свои места, двигатель запустился, все бы ничего, даже бы не стал сюда обращаться со своей проблемой, только одно "НО", машину эксплуатируешь на протяжении недели, к концу недели правый аккумулятор разряжается до 7.5 вольт, а левый показывает 15-16вольт, куда копать и где искать в чем причина электрики уже не знают.прошу помощи в моей проблеме..
 
REMZONAДата: Суббота, 12.03.2016, 18:47 | Сообщение # 5
СЕРВИС-КОНСУЛЬТАНТ
ZFA22300005736452
Группа: Администраторы
Сообщения: 3647
Статус: Не в сети
С Аккума 12 вольт провод не кидали на рацию И так далее?

krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
unlimitedДата: Суббота, 12.03.2016, 20:25 | Сообщение # 6
Новичок
Группа: Пользователи
Сообщения: 3
Статус: Не в сети
Ничего лишнего не зацеплено, единственное когда брали машину с хино центра электрик подключил преобразователь для магнитолы на этом все, может кто из электриков когда ковыряля проводку, куда-нибудь подцепились в обвод (мои предположения) потому что спрашивал, что произошло, в ответ тишина, мы же типа починили.. ну да, не вопрос, хотя лучше бы стояла... теперь только успеваю аккумулятор раз в год приходится менять, да заряжать..
 
unlimitedДата: Суббота, 12.03.2016, 20:27 | Сообщение # 7
Новичок
Группа: Пользователи
Сообщения: 3
Статус: Не в сети
На тонком проводе который приходит на аккумулятор должно быть какое-то питание? (У меня на нём 10.5вольт)
 
AdminДата: Суббота, 12.03.2016, 22:37 | Сообщение # 8
Директор REMZONA-EKB
Забейте VIN
Группа: Администраторы
Сообщения: 2164
Статус: Не в сети
unlimited, схемку по питанию прикрепил из руководства. У Morzer такая проблема была из замыкания датчика педали газа. А так где то падение напряжения. Или контакт или ещё что, думаю по схеме сможете разобраться. От Вас ответ по причине неисправности, лучше с фото.
Прикрепления:3150002.xps(193.7 Kb)


krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
REMZONAДата: Четверг, 07.09.2017, 21:39 | Сообщение # 9
СЕРВИС-КОНСУЛЬТАНТ
ZFA22300005736452
Группа: Администраторы
Сообщения: 3647
Статус: Не в сети
Не гаснут стоп-сигналы HINO-300 евро-3 (копипаст из чата консультации)
Кто может помогите разобраться, ну и конечно ждем ответа автора о том как победить неисправность

89887
ребята кто менял датчик стоп сигнал на педали хино 300 евро3 или регулировал, не могу снять. пробую регулировать колодки зажимает?

eremeec
Датчик то зачем снимать стопы не работают?

89887
начинаю регулировать лягушку, колодки зажимает

89887
ослабляю все окей, но стопы горят. Как снять датчик стоп-сигналов

REMZONA
В руководстве все просто написано.открутил и снял. Может действительно при нажатой педали выйдет нет?

89887
не получается мешает ограничитель

21:27
REMZONA
http://remzona-ekb.ucoz.ru/TechDoc/svobodnyj_khod.xps
Как отрегулировать свободный ход педали

89887
Спасибо всем, завтра займусь


krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
REMZONAДата: Среда, 24.01.2018, 18:21 | Сообщение # 10
СЕРВИС-КОНСУЛЬТАНТ
ZFA22300005736452
Группа: Администраторы
Сообщения: 3647
Статус: Не в сети
Случай тут у коллеги нашего по форуму произошел:

HINO-300 ЕВРО 4 (автовышка)

Приехал на объект, заглушил, а запустить не смог. Начали искать сгорел процессор в блоке (не видит форсунок)
и дырочка в нем. Странный случай, кто что нибудь может от себя сказать.

Прикрепления:8378449.jpg(92.4 Kb) · 3557024.jpg(185.2 Kb) · 9474236.jpg(113.5 Kb)


krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
REMZONAДата: Среда, 24.01.2018, 18:23 | Сообщение # 11
СЕРВИС-КОНСУЛЬТАНТ
ZFA22300005736452
Группа: Администраторы
Сообщения: 3647
Статус: Не в сети
Что то подобное видел, но на другом авто. Там на машине подваривали что-то, аккумулятор отсоединили, а провода от аккумулятора не соединили между собой. Это единственное что доводилось видеть похожее.

krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
Flex43Дата: Вторник, 22.09.2020, 18:03 | Сообщение # 12
Новичок
Группа: Проверенные
Сообщения: 3
Статус: Не в сети
всем привет!
решил ли кто проблему по дырке в процессоре?
 
Flex43Дата: Вторник, 22.09.2020, 18:08 | Сообщение # 13
Новичок
Группа: Проверенные
Сообщения: 3
Статус: Не в сети
REMZONA, хотелось бы уточнить один пост. где вопрос про хино 300 с отверстием в процессоре решил ли человек проблему и что было, у меня 3 таких блока и одна машина которая их увалила.
 
REMZONAДата: Вторник, 22.09.2020, 18:18 | Сообщение # 14
СЕРВИС-КОНСУЛЬТАНТ
ZFA22300005736452
Группа: Администраторы
Сообщения: 3647
Статус: Не в сети
Flex43, манипулятор, стрелой за провода задел как оказалось. Какая надстройка у Вас на автомобиле? Такое может получиться при 3 случаях:

-Сварочные работы на автомобиле или прицепе без соединения проводов от аккумулятора и перемыкания их между собой

-Включение автомобиля в цепь путем задевания металлической части автомобиля за провод внешней сети

-Ну и электрическое вмешательство без отключения АКБ со всеми вытекающими.

Также если такое произошло нужно проверять точки крепления массы к кузову. Плохой контакт в цепи ЭБУ и перенапряжение гарантировано. Так-же не забывайте, что на HINO-300 на 24V только система запуска, все потребители после инвертора, в том числе датчики и сам блок управления на 12V


krasnoperov66@mail.ru WHATS APP 89826514323
Получить VIP доступ
 
Flex43Дата: Вторник, 22.09.2020, 18:25 | Сообщение # 15
Новичок
Группа: Проверенные
Сообщения: 3
Статус: Не в сети
В том то и дело, что 3 блока умерли при разных обстоятельствах.
1й после не долгой стоянки и попытке запуска
2й на ходу 
3й уже в сервисе у конкурентов.

так что я тоже склоняюсь на отсутствие массы конечно, но
есть  на машине глюк изредка на ней загорается левый передний габарит и так же сам по себе перестает гореть.
Работаю еще в этом направлении.
 
Форум REMZONA-EKB » ФОРУМ КОММЕРЧЕСКОЙ ТЕХНИКИ » ЯПОНОВОДЫ - ВАША ТЕМА » HINO 300 ЭЛЕКТРИКА (Не работает мозг двигателя)
  • Страница 1 из 1
  • 1
Поиск: